Welcome to Doom9's Forum, THE in-place to be for everyone interested in DVD conversion.

Before you start posting please read the forum rules. By posting to this forum you agree to abide by the rules.

 

Go Back   Doom9's Forum > Video Encoding > MPEG-2 Encoding

Reply
 
Thread Tools Search this Thread Display Modes
Old 24th February 2003, 03:19   #1  |  Link
Gradlock
Registered User
 
Join Date: Oct 2002
Posts: 27
ReMPEG stops about halfway through encoding.

All of a sudden ReMPEG won't work to re-encode. I use it to re-encode smaller things like extras from the DVD If I only need to remove about 100-200MBs to make it fit on the DVD. It was working fine and I hadn't used it for a while and when I tried today it always stops at the same point. I've checked the settings, the CFFL file and the VOBs appear to be OK so I don't understand why it's doing this now. Any clues? It's done it with 4 different movie extra VOBs from different movies.
__________________
Give a man a fish and he'll eat for a day. Teach him how to fish and he'll feed himself forever.
Gradlock is offline   Reply With Quote
Old 4th March 2003, 22:36   #2  |  Link
FunkeeC
Registered User
 
FunkeeC's Avatar
 
Join Date: Oct 2002
Posts: 15
i have had the same problem, but with movie encodes. It just stops in the middle of the encode. Anyone have any ideas?
FunkeeC is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 15:46.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2017, vBulletin Solutions Inc.