Welcome to Doom9's Forum, THE in-place to be for everyone interested in DVD conversion.

Before you start posting please read the forum rules. By posting to this forum you agree to abide by the rules.

 

Go Back   Doom9's Forum > (HD) DVD, Blu-ray & (S)VCD > IFO/VOB Editors

Reply
 
Thread Tools Search this Thread Display Modes
Old 7th August 2002, 18:02   #1  |  Link
gxal
Registered User
 
Join Date: May 2002
Location: Greece
Posts: 8
Training Day

I split the dvd to two dvd-r's.The disks work fine using the dvd-rom but when I try to play them with my pioneer stand alone player nothing happens.The player returns the message "search" and it never starts playing.
I noticed that two *_0.vob files have zero length.Might that be the reason ?
Thanks
George
gxal is offline   Reply With Quote
Old 7th August 2002, 18:30   #2  |  Link
Derrow
Registered User
 
Join Date: Nov 2001
Posts: 898
Looks like wrong startsectors.
Did you forget to use 'Get VTS SEctors'.?
Derrow is offline   Reply With Quote
Old 8th August 2002, 08:08   #3  |  Link
gxal
Registered User
 
Join Date: May 2002
Location: Greece
Posts: 8
No , I did that
Thanks for the reply
George
gxal is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 14:31.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.