Welcome to Doom9's Forum, THE in-place to be for everyone interested in DVD conversion.

Before you start posting please read the forum rules. By posting to this forum you agree to abide by the rules.

 

Go Back   Doom9's Forum > Video Encoding > MPEG-4 ASP

Reply
 
Thread Tools Search this Thread Display Modes
Old 9th January 2002, 09:43   #1  |  Link
Dionysus
Registered User
 
Join Date: Nov 2001
Location: Western Canada
Posts: 190
filters for WMP6.4

Hey everyone I've figured out the whole autorun thing so...if I could delete the thread I woudl cuz I know how much you hate when ppl post a zillion times but I can't. anyways, how come all of a sudden I can't play my divx movies in my media player. Iv'e played them there ever since I've started doing this like I dont' know how many months ago but just tonight I burnt a movie and I tried to play it, I always do just to see if it burnt properly and this one didn't. I took it over to my buddies house, worked fine, did it on my computer worked fine. When I play them off the cd a message comes up like this :

No combination of filters could be found to render the stream. (Error=80040218)

but when I play them off my hard drive they play fine. and this movie played fine using autorun before and now it won't.

thanx

Last edited by Dionysus; 9th January 2002 at 09:48.
Dionysus is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 08:10.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.