Welcome to Doom9's Forum, THE in-place to be for everyone interested in DVD conversion.

Before you start posting please read the forum rules. By posting to this forum you agree to abide by the rules.

 

Go Back   Doom9's Forum > General > Audio encoding

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
Old 14th December 2003, 10:14   #11  |  Link
specise_8472
Newbie
 
specise_8472's Avatar
 
Join Date: Oct 2002
Location: New Zealand
Posts: 176
Quote:
Originally posted by joshbm
david... I downloaded the new Bidule... looks great, but I have had the most problems with it. For instance when I have a connection and try to remove the connection by selecting the connection and hitting the [DEL] key, it freezes and I have to do a cold restart by holding the power button of my computer. This has happened consecutively for about 15 times now. Is anyone else experiencing this?

Thanks,
-joshbm
I have the same problem, but after testing I find that it only seems to happen after processing a file. Not before.
A workaround that seems to work is to make sure that processing mode is off. (red). Works for me.
A very annoying bug, as I am testing out a new plugin I wrote for MatrixMixing to use in a new method of encoding 5.1. I thought that I had a broken plug
specise_8472 is offline  
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 11:12.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.